Skip to content

Rename reverseContour to _reverse. #138

Rename reverseContour to _reverse.

Rename reverseContour to _reverse. #138

Triggered via pull request December 4, 2024 06:36
Status Success
Total duration 17s
Artifacts

ruff.yml

on: pull_request
Fit to window
Zoom out
Zoom in

Annotations

1 warning
ruff
ubuntu-latest pipelines will use ubuntu-24.04 soon. For more details, see https://github.com/actions/runner-images/issues/10636