Skip to content

Rename reverseContour to _reverse. (#801) #140

Rename reverseContour to _reverse. (#801)

Rename reverseContour to _reverse. (#801) #140

Triggered via push December 4, 2024 14:52
Status Success
Total duration 18s
Artifacts

ruff.yml

on: push
Fit to window
Zoom out
Zoom in

Annotations

1 warning
ruff
ubuntu-latest pipelines will use ubuntu-24.04 soon. For more details, see https://github.com/actions/runner-images/issues/10636